首页 >社区问答列表 >PhpStudy集成环境如何降低MySQL数据库版本?

PhpStudy集成环境如何降低MySQL数据库版本?

现在版本是5.7,如何降低到5.5? 织梦环境想用MySQL数据库5.5版本。

哪位知道?

页面底部区域 foot.htm